<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Civil Religion v. Uncivil Religion; With Deadly Consequences | Religion Dispatches</title>
<link rel="shortcut icon" href="http://www.religiondispatches.org/wp-content/uploads/2015/04/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="http://www.religiondispatches.org/wp-content/uploads/2015/04/favico2x.png" />

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Religion Dispatches &raquo; Feed" href="https://religiondispatches.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Religion Dispatches &raquo; Comments Feed" href="https://religiondispatches.org/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3514893-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3514893-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/religiondispatches.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sc-style-css'  href='https://religiondispatches.org/wp-content/plugins/shortcodes-indep/css/sc-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://religiondispatches.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://religiondispatches.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://religiondispatches.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://religiondispatches.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://religiondispatches.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://religiondispatches.org/wp-content/themes/simplemag-child/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://religiondispatches.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-ti_option-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1575407923' type='text/css' media='all' />
<script type='text/javascript' src='https://religiondispatches.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/religiondispatches.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/religiondispatches.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"130434","token":"62512f2477","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://religiondispatches.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://religiondispatches.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://religiondispatches.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='But &#8216;Natural&#8217; is Better, No? &#8216;How Faith in Nature’s Goodness Leads to Harmful Fads, Unjust Laws, and Flawed Science&#8217;' href='https://religiondispatches.org/but-natural-is-better-no-how-faith-in-natures-goodness-leads-to-harmful-fads-unjust-laws-and-flawed-science/' />
<link rel="canonical" href="https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/" />
<link rel='shortlink' href='https://religiondispatches.org/?p=130434' />
<link rel="alternate" type="application/json+oembed" href="https://religiondispatches.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freligiondispatches.org%2Fcivil-religion-v-uncivil-religion-with-deadly-consequences%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://religiondispatches.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freligiondispatches.org%2Fcivil-religion-v-uncivil-religion-with-deadly-consequences%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.color_main = "D7E5ED";a2a_config.color_link_text = "333333";a2a_config.color_link_text_hover = "333333";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link type="text/css" rel="stylesheet" href="http://religiondispatches.org/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('religiondispatches.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type="text/css">
.main-menu > ul > li:hover > a {color:#333;}.secondary-menu ul > li:hover > a {color:#fe0202;}.main-menu > ul > .link-arrow > a:after{border-color:transparent transparent #fe0202;}.main-menu > ul > li > .sub-menu{border-top-color:#fe0202;}.modern .content-over-image figure:before{opacity:0.4;}.top-strip #searchform input, .top-strip #searchform button{color:#8c919b}.modern .content-over-image:hover figure:before{opacity:0.7;}.main-menu .sub-menu .sub-links a:after{background-color:#8c919b}.sidebar .widget{border-bottom:1px solid #757575;}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li a:after,.footer-sidebar .widget_nav_menu li a:after,.footer-sidebar .widget_categories ul li:after, .footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#8c919b;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#242628;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#585b61;}.footer-sidebar .widget_ti_latest_comments .comment-text{border-color:#585b61;}
.sub-menu-columns .sub-menu .sub-links > .menu-item-has-children > a {color:#fe0202;}
.title-with-sep{background:url("https://religiondispatches.org/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 751px) {#gallery-carousel,#gallery-carousel .gallery-item{height:460px;}}
/* Custom CSS */
/* MailChimp Widget */
.mc4wp-form-theme input[type="text"], .mc4wp-form-theme input[type="email"], .mc4wp-form-theme input[type="tel"], .mc4wp-form-theme input[type="url"], .mc4wp-form-theme input[type="date"], .mc4wp-form-theme input[type="number"], .mc4wp-form-theme select, .mc4wp-form-theme textarea {
margin: 16px 0;
}
.mc4wp-form-theme button, .mc4wp-form-theme input[type="submit"], .mc4wp-form-theme input[type="button"] {
margin: 16px 0 0 0;
}
.mc4wp-form-basic, .mc4wp-form-basic input, .mc4wp-form-basic label, .mc4wp-form-theme, .mc4wp-form-theme input, .mc4wp-form-theme label {
line-height: 1.5;
}

/* sidebar font */

h2.su-post-title a {
text-decoration: none;
font-weight: 400;
letter-spacing: .2px;
letter-spacing: 0.03em;
}

/* slider height */
.posts-slider.loading li,
.posts-slider .slides li {
    max-height:460px;
}

/* hide flyout menus */

#menu-item-18980 .sub-posts, #menu-item-18975 .sub-posts, #menu-item-18978 .sub-posts, #menu-item-18977 .sub-posts, #menu-item-18979 .sub-posts, #menu-item-18976 .sub-posts, #menu-item-18976 .sub-links {
display:none;
}

/* fix Search icon */
.top-strip #searchform button {
   background: none;
}

/* site tagline */
#masthead #branding .tagline {
color: #fe0202;
font-size: 24px;
border-bottom: 1px solid #000;
display:table;
text-align: center;
margin: -62px auto 0 auto;
padding-bottom: 10px;
border-top: 1px solid #000;
padding-top: 10px;
}

#masthead #branding .tagline a {
color: #fe0202;
text-decoration:none;
}


/* left align the logo */
#masthead .logo img { 
margin: 0; 
}


/* usc branding */
#usc-brand {
height:62px;
background: #000;
width:100%;
}
#usc-ann {
margin-top:22px;
width:200px;
float:left;
}
#usc {
margin-top:12px;
float:right;
width:176px;
}

/* iphone mods */
@media only screen and (max-width: 480px) {
#usc-ann {display:none;}
#masthead .logo img { display:none;}
#masthead #branding .tagline {margin: 0 auto;}
}

/ *search box */

#searchform input {
text-transform:none;
} 



/* hide categories */

.entry-header .entry-meta .entry-category {
display:none;
}

/* blog sidebar */

#ak_featured_post_widget-2 li {
border-bottom:1px solid #ececec;
font-size:16px;
line-height:18px;
padding: 8px 0;
}

#ak_featured_post_widget-2 li:last-child {
border-bottom: none;
}

#ak_featured_post_widget-2 li a {
text-decoration: none;
}



/* change color of category nav dropdown */
/* #pageslide, #masthead .main-menu .sub-menu, #pageslide .widget_ti_most_commented li h4 {
background: #eeeff0;
color: #000;
} 

#masthead .main-menu .sub-menu .sub-links {
background: #eeeff0;
} */

/* blockquote style */

.page blockquote,.single blockquote {
font-size:15px;
background: #eeeff0;
border-left: 2px solid #000;
margin-bottom:12px;
}
.page blockquote p, .single blockquote p { 
display:block;
margin-left:2em;
margin-right:1em;
}

.page-content blockquote p:first-child, 
.entry-content blockquote p:first-child, 
.page-content blockquote p:last-child, 
.entry-content blockquote p:last-child {
display:block;
}


.page blockquote:before,
.single blockquote:before {
content:open-quote;
font-size:2.5em;
line-height:.1em;
margin-top:.3em;
vertical-align:-.6em;
float:left;
}
.page blockquote:after,
.single blockquote:after {
content:close-quote;
font-size:2.5em;
line-height:.1em;
margin-left:.15em;
vertical-align:-.6em;
float:right;
}</style>
		<style type="text/css" id="wp-custom-css">
			#usc-brand {
    height: 62px;
    background: #000;
    width: 100%;
	display:none;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .main-menu a, .secondary-menu a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-meta, .entry-note, .read-more, #submit, .ltr .single .entry-content > p:first-of-type:first-letter, input#s, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total{font-family:Oswald;font-weight:normal;font-style:normal;}.title-with-sep, .title-with-bg, .classic-layout .entry-title, .posts-slider .entry-title{font-size:35px;}.main-menu > ul > li{font-size:15px;}body{font-family:Georgia, serif;font-weight:normal;font-style:normal;font-size:16px;}body, .site-content, .layout-full .title-with-sep .title, .layout-full .title-with-sep .entry-title{background-color:#fff;}.entry-image, .paging-navigation .current, .link-pages span, .score-line span, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{background-color:#fe0202;}.paging-navigation .current, .widget span i, .score-line span i, .all-news-link .read-more{color:#000000;}#masthead, .main-menu-fixed{background-color:#ffffff;}.top-strip, .secondary-menu .sub-menu, .top-strip #searchform input[type="text"], .top-strip .social li ul{background-color:#eeeeee;}.secondary-menu a{color:#8c919b;}.secondary-menu a:hover{color:#fe0202;}.secondary-menu li, .top-strip #searchform input[type="text"]{border-color:#8c919b;}.top-strip .social li a{color:#8c919b;}.main-menu,.sticky-active .main-menu-fixed{background-color:#ffffff;}.main-menu > ul > li > a{color:#000;}.main-menu > ul > li > a:hover{color:#333;}.main-menu > ul > li:after{color:#eeeeee;}.main-menu{border-top:1px solid #000;}.main-menu{border-bottom:3px solid #000;}.main-menu .sub-menu,.main-menu .sub-menu-two-columns .sub-menu:before{background-color:#eeeff0;}.sub-links li a{color:#8c919b;}.sub-links li a:hover{color:#fe0202;}.main-menu .sub-menu .sub-links a:after{background-color:#8c919b;}.main-menu .sub-menu:after{background-color:#e0e1e2;}.sub-posts li a{color:#8c919b;}.sub-posts li a:hover{color:#fe0202;}.modern .content-over-image figure:before{background-color:#000000;}.sidebar{border-top:1px solid #757575;border-bottom:1px solid #757575;border-left:1px solid #757575;border-right:1px solid #757575;}.slide-dock{background-color:#ffffff;}.slide-dock h3, .slide-dock a, .slide-dock p{color:#000000;}.footer-sidebar, .widget_ti_most_commented li a{background-color:#242628;}.footer-sidebar .widget h3{color:#fe0202;}.footer-sidebar{color:#8c919b;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#fe0202;}.widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.copyright{background-color:#222222;}.copyright, .copyright a{color:#8c919b;}</style>
<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">

</style>

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Religion Dispatches"/>
  <meta property="og:title" content="Civil Religion v. Uncivil Religion; With Deadly Consequences"/>
  <meta property="og:url" content="https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Readers will know that we at Religion Dispatches hold no special brief for faith or no faith, or any particular brand of religion. We have invested many years and much of ourselves, dear God so much of ourselves, into a phenomenological approach: sometimes religion is a net positive. Sometimes it is"/>
  <meta property="og:image" content="https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart.jpeg"/>
  <meta property="og:image:url" content="https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart.jpeg"/>
  <meta property="og:image:secure_url" content="https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart.jpeg"/>
  <meta property="article:published_time" content="2020-04-24T13:56:30-04:00"/>
  <meta property="article:modified_time" content="2020-04-24T14:01:08-04:00" />
  <meta property="og:updated_time" content="2020-04-24T14:01:08-04:00" />
  <meta property="article:section" content="(A)theologies"/>
  <meta property="article:section" content="OMFG"/>
  <meta property="article:publisher" content="https://www.facebook.com/ReligionDispatches"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Civil Religion v. Uncivil Religion; With Deadly Consequences"/>
  <meta itemprop="headline" content="Civil Religion v. Uncivil Religion; With Deadly Consequences"/>
  <meta itemprop="description" content="Readers will know that we at Religion Dispatches hold no special brief for faith or no faith, or any particular brand of religion. We have invested many years and much of ourselves, dear God so much of ourselves, into a phenomenological approach: sometimes religion is a net positive. Sometimes it is"/>
  <meta itemprop="image" content="https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart.jpeg"/>
  <meta itemprop="datePublished" content="2020-04-24"/>
  <meta itemprop="dateModified" content="2020-04-24T14:01:08-04:00" />
  <meta itemprop="author" content="Daniel Schultz"/>
 <!-- Twitter Cards -->
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@RDispatches"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>


<body class="post-template-default single single-post postid-130434 single-format-standard styles ltr" itemscope itemtype="http://schema.org/WebPage">

    <div id="pageslide" class="st-menu st-effect">
    	<a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a>
    </div><!-- Sidebar in Mobile View -->
    
	    <section id="site" class="layout-full">
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader">
           <!-- CUSTOM: USC branding -->
                <div id="usc-brand"><div class="wrapper">
<div id="usc"><a href="http://www.usc.edu"><img src="/wp-content/uploads/2014/06/usc-shield-name-white.png" height="38" width="176" alt="University of Southern California" /></a></div>
<div id="usc-ann"><a href="http://annenberg.usc.edu"><img src="/wp-content/uploads/2014/06/usc-annenberg-logo.png" width="160" alt="USC Annenberg" /></a></div></div>
</div>
			<!-- END CUSTOM -->
			
                <div class="no-print top-strip">
                    <div class="wrapper clearfix">
            
                        
<form method="get" id="searchform" action="https://religiondispatches.org/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icomoon-search"></i>
    </button>
</form><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="http://religiondispatches.org/feed/" class="icomoon-feed" target="_blank"></a></li><li><a href="http://www.facebook.com/ReligionDispatches/" class="icomoon-facebook" target="_blank"></a></li><li><a href="http://twitter.com/RDispatches/" class="icomoon-twitter" target="_blank"></a></li>		</ul>
		</li>
	</ul>                        
                        <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a>
                        
                        <nav class="secondary-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-top-menu" class="menu"><li id="menu-item-44694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44694"><a href="https://religiondispatches.org/about/">About</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://religiondispatches.org/submissions/">Submissions</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://religiondispatches.org/contact/">Contact</a></li>
<li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://religiondispatches.org/faq/">FAQ</a></li>
</ul></nav>                    </div><!-- .wrapper -->
                </div><!-- .top-strip -->
                
                
                <div id="branding" class="animated">
                    <div class="wrapper">
                    
<div class="header header-banner">

    <div class="inner">
        <div class="inner-cell">
    
            <a class="logo" href="https://religiondispatches.org/">
                <img src="https://religiondispatches.org/wp-content/uploads/2014/06/rdwhatsup_crop_small.jpg" alt="Religion Dispatches - Religion Dispatches" width="100" height="111" />
            </a><!-- Logo -->
            
                        <span class="tagline" itemprop="description">Religion Dispatches</span>
                    
         </div>
     	
		     
	</div>
</div><!-- .header-banner -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print animated main-menu-container"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-primary" class="menu"><li id="menu-item-26859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://religiondispatches.org/section/politics/religious-liberty/">Religious Liberty</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/texas-faith-leaders-say-governors-use-of-pandemic-to-ban-abortion-is-an-attack-on-religious-freedom/"><img src="https://religiondispatches.org/wp-content/uploads/2020/04/RJC-Church-fb-296x197.jpg" alt="Texas Faith Leaders Say Governor’s Use of Pandemic to Ban Abortion is an Attack on Religious Freedom (Updated)" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/texas-faith-leaders-say-governors-use-of-pandemic-to-ban-abortion-is-an-attack-on-religious-freedom/">Texas Faith Leaders Say Governor’s Use of Pandemic to Ban Abortion is an Attack on Religious Freedom (Updated)</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/evangelical-proselytizing-isnt-in-quarantine/"><img src="https://religiondispatches.org/wp-content/uploads/2020/04/SamPurse-296x197.png" alt="Whether it&#8217;s Celebrated by CT or Denied in NYC, Evangelical Proselytizing Isn&#8217;t in Quarantine" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/evangelical-proselytizing-isnt-in-quarantine/">Whether it&#8217;s Celebrated by CT or Denied in NYC, Evangelical Proselytizing Isn&#8217;t in Quarantine</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/how-do-evangelical-missionaries-in-brazil-justify-risking-indigenous-lives-during-a-pandemic/"><img src="https://religiondispatches.org/wp-content/uploads/2020/04/18-DSC_91641-493x376-1-296x197.jpeg" alt="How Do Evangelical Missionaries in Brazil Justify Risking Indigenous Lives During a Pandemic?" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/how-do-evangelical-missionaries-in-brazil-justify-risking-indigenous-lives-during-a-pandemic/">How Do Evangelical Missionaries in Brazil Justify Risking Indigenous Lives During a Pandemic?</a>
								</li></ul></div>
</li>
<li id="menu-item-18975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://religiondispatches.org/section/atheologies/">(A)theologies</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/"><img src="https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart-296x197.jpeg" alt="Civil Religion v. Uncivil Religion; With Deadly Consequences" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/">Civil Religion v. Uncivil Religion; With Deadly Consequences</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/but-natural-is-better-no-how-faith-in-natures-goodness-leads-to-harmful-fads-unjust-laws-and-flawed-science/"><img src="https://religiondispatches.org/wp-content/uploads/2020/04/81hbE1-RruL-296x197.jpg" alt="But &#8216;Natural&#8217; is Better, No? &#8216;How Faith in Nature’s Goodness Leads to Harmful Fads, Unjust Laws, and Flawed Science&#8217;" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/but-natural-is-better-no-how-faith-in-natures-goodness-leads-to-harmful-fads-unjust-laws-and-flawed-science/">But &#8216;Natural&#8217; is Better, No? &#8216;How Faith in Nature’s Goodness Leads to Harmful Fads, Unjust Laws, and Flawed Science&#8217;</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/will-the-pandemic-hasten-the-decline-of-christianity-or-is-it-americas-best-hope-for-a-religious-revival/"><img src="https://religiondispatches.org/wp-content/uploads/2020/04/ReligionDispatches_SOLONG-296x197.jpeg" alt="Will the Pandemic Hasten the Decline of Christianity or is it &#8216;America&#8217;s Best Hope for a Religious Revival&#8217;?" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/will-the-pandemic-hasten-the-decline-of-christianity-or-is-it-americas-best-hope-for-a-religious-revival/">Will the Pandemic Hasten the Decline of Christianity or is it &#8216;America&#8217;s Best Hope for a Religious Revival&#8217;?</a>
								</li></ul></div>
</li>
<li id="menu-item-18980" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://religiondispatches.org/section/sexuality-gender/">Sex/Gender/Justice</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/a-devils-dozen-of-the-best-new-religion-journalism-books-of-the-decade/"><img src="https://religiondispatches.org/wp-content/uploads/2019/12/Books-296x197.jpg" alt="A Devil&#8217;s Dozen of the Best &#8216;New Religion Journalism&#8217; Books of the Decade" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/a-devils-dozen-of-the-best-new-religion-journalism-books-of-the-decade/">A Devil&#8217;s Dozen of the Best &#8216;New Religion Journalism&#8217; Books of the Decade</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/books-to-give-this-holiday-season-to-help-understand-the-world-weve-found-ourselves-in-and-to-help-reimagine-a-better-one/"><img src="https://religiondispatches.org/wp-content/uploads/2019/12/Books2019-296x197.jpg" alt="Books to Give this Holiday Season to Help Understand the World We’ve Found Ourselves in (and to Help Reimagine a Better One)" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/books-to-give-this-holiday-season-to-help-understand-the-world-weve-found-ourselves-in-and-to-help-reimagine-a-better-one/">Books to Give this Holiday Season to Help Understand the World We’ve Found Ourselves in (and to Help Reimagine a Better One)</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/catholic-anti-nuke-activists-looking-at-20-years-in-prison-tests-religious-freedom-laws-and-industry/"><img src="https://religiondispatches.org/wp-content/uploads/2019/10/trident-sign-Kings-Bay-Action-1024x768-740x525-296x197.jpg" alt="Catholic Anti-Nuke Activists Looking at 20 Years in Prison a True Test for Religious Freedom" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/catholic-anti-nuke-activists-looking-at-20-years-in-prison-tests-religious-freedom-laws-and-industry/">Catholic Anti-Nuke Activists Looking at 20 Years in Prison a True Test for Religious Freedom</a>
								</li></ul></div>
</li>
<li id="menu-item-25436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://religiondispatches.org/section/books/">New Books</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/whatever-covid-19-brings-this-chaplain-wants-you-to-remember-that-the-death-rate-is-ultimately-100/"><img src="https://religiondispatches.org/wp-content/uploads/2020/03/61GI4peDUvL-2-296x197.jpg" alt="Whatever COVID-19 Brings, This Chaplain Wants You to Remember That the Death Rate is Ultimately 100%" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/whatever-covid-19-brings-this-chaplain-wants-you-to-remember-that-the-death-rate-is-ultimately-100/">Whatever COVID-19 Brings, This Chaplain Wants You to Remember That the Death Rate is Ultimately 100%</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/how-a-powerful-ex-gay-pastor-is-chasing-the-latino-vote/"><img src="https://religiondispatches.org/wp-content/uploads/2020/03/Latinos_for_Trump_2016_RNC-296x197.jpg" alt="How a Powerful &#8216;Ex-Gay&#8217; Pastor is Chasing the Latino Vote" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/how-a-powerful-ex-gay-pastor-is-chasing-the-latino-vote/">How a Powerful &#8216;Ex-Gay&#8217; Pastor is Chasing the Latino Vote</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/religious-leaders-need-empty-the-pews-which-chronicles-the-darker-side-of-the-nones-phenomenon/"><img src="https://religiondispatches.org/wp-content/uploads/2020/02/Screen-Shot-2020-02-20-at-12.06.16-PM-296x197.png" alt="Religious Leaders Need &#8216;Empty the Pews&#8217; Which Chronicles the Darker Side of the &#8216;Nones&#8217; Phenomenon" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/religious-leaders-need-empty-the-pews-which-chronicles-the-darker-side-of-the-nones-phenomenon/">Religious Leaders Need &#8216;Empty the Pews&#8217; Which Chronicles the Darker Side of the &#8216;Nones&#8217; Phenomenon</a>
								</li></ul></div>
</li>
<li id="menu-item-130111" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://religiondispatches.org/section/politics/">Politics/Law</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/texas-faith-leaders-say-governors-use-of-pandemic-to-ban-abortion-is-an-attack-on-religious-freedom/"><img src="https://religiondispatches.org/wp-content/uploads/2020/04/RJC-Church-fb-296x197.jpg" alt="Texas Faith Leaders Say Governor’s Use of Pandemic to Ban Abortion is an Attack on Religious Freedom (Updated)" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/texas-faith-leaders-say-governors-use-of-pandemic-to-ban-abortion-is-an-attack-on-religious-freedom/">Texas Faith Leaders Say Governor’s Use of Pandemic to Ban Abortion is an Attack on Religious Freedom (Updated)</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/evangelical-proselytizing-isnt-in-quarantine/"><img src="https://religiondispatches.org/wp-content/uploads/2020/04/SamPurse-296x197.png" alt="Whether it&#8217;s Celebrated by CT or Denied in NYC, Evangelical Proselytizing Isn&#8217;t in Quarantine" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/evangelical-proselytizing-isnt-in-quarantine/">Whether it&#8217;s Celebrated by CT or Denied in NYC, Evangelical Proselytizing Isn&#8217;t in Quarantine</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/worried-about-inequality-after-the-pandemic-start-by-listening-to-the-women-ringing-the-alarm-for-decades/"><img src="https://religiondispatches.org/wp-content/uploads/2020/04/NWRO-296x197.jpg" alt="Worried About Inequality After the Pandemic? Start By Listening to the Women Ringing the Alarm for Decades" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/worried-about-inequality-after-the-pandemic-start-by-listening-to-the-women-ringing-the-alarm-for-decades/">Worried About Inequality After the Pandemic? Start By Listening to the Women Ringing the Alarm for Decades</a>
								</li></ul></div>
</li>
</ul></nav></div>            </header><!-- #masthead -->
			
		
    <main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">
		

    
        <article id="post-130434" class="post-130434 post type-post status-publish format-standard has-post-thumbnail hentry category-atheologies category-blog-sidebar" itemscope itemtype="http://schema.org/Article">

            <header class="wrapper entry-header page-header">
                <div class="entry-meta">
                                            <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                            <span>By</span>
                            <a href="https://religiondispatches.org/author/daniel-schultz/" class="url fn n" rel="author" itemprop="url">
                                <span itemprop="name">Daniel Schultz</span>
                            </a>
                        </span>
                                        <span class="entry-category"><a href="https://religiondispatches.org/section/atheologies/" >(A)theologies</a>, <a href="https://religiondispatches.org/section/blog-sidebar/" >OMFG</a></span><time class="entry-date updated" datetime="2020-04-24T13:56:30-04:00" itemprop="datePublished">April 24, 2020</time>                </div>
                
                <div class="title-with-sep single-title">
                    <h1 class="entry-title" itemprop="headline">Civil Religion v. Uncivil Religion; With Deadly Consequences</h1>
                </div>
            </header>

                                            

            <div class="wrapper">

                                <div class="grids">
                    <div class="grid-8 column-1">
                
                                            <div class="entry-media">
                            <figure class="base-image"><img width="690" height="460" src="https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart.jpeg" class="attachment-medium-size size-medium-size wp-post-image" alt="" itemprop="image" srcset="https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart.jpeg 690w, https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart-300x200.jpeg 300w, https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart-330x220.jpeg 330w, https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart-296x197.jpeg 296w" sizes="(max-width: 690px) 100vw, 690px" /><span class="icon"></span><figcaption class="image-caption">Image: Evan Derkacz</figcaption></figure>                        </div>
                    
                    
                    
                    <div class="single-box clearfix entry-content" itemprop="articleBody">
                        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/" data-a2a-title="Civil Religion v. Uncivil Religion; With Deadly Consequences"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Freligiondispatches.org%2Fcivil-religion-v-uncivil-religion-with-deadly-consequences%2F&amp;linkname=Civil%20Religion%20v.%20Uncivil%20Religion%3B%20With%20Deadly%20Consequences" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Freligiondispatches.org%2Fcivil-religion-v-uncivil-religion-with-deadly-consequences%2F&amp;linkname=Civil%20Religion%20v.%20Uncivil%20Religion%3B%20With%20Deadly%20Consequences" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Readers will know that we at Religion Dispatches hold no special brief for faith or no faith, or any particular brand of religion. We have invested many years and much of ourselves, dear God so much of ourselves, into a phenomenological approach: sometimes religion is a net positive. Sometimes it is not. Much of the time, it’s a confusing muddle. We try to look at it from many different angles, not to praise it or kill it, but mostly just to observe it for what is and how it is lived, whether good, bad, or weird.</p>
<p>Ordinarily, we would not ask you to judge between two competing religious practices. I certainly have no interest in weighing in on Protestant Christianity vs. Catholicism, much less Theravada vs. Zen Buddhism.</p>
<p>But let’s talk for a minute about the <em>consequences</em> of two schools of thought. In this case, it’s not different sects of a fully developed theistic faith: it’s different ways of living the American civil religion. The concept is of course from Rousseau (we’ll come back to him), but in the American context, it&#8217;s been developed most thoroughly by Robert Bellah, who says “from the earliest years of the republic is a collection of beliefs, symbols, and rituals with respect to sacred things and institutionalized in a collectivity.”</p>
<p>As Bellah and others have argued, civil religion has never been quite the same as generalized Christianity in America, even though Christianity has dominated the nation from the get-go, and even though the civil faith has carefully maintained a respectful deference to it. Likewise, though civil religion is often concerned with the history and governmental aspects of the nation, it would be too easy to reduce it to simple worship of the flag or the Commander-in-Chief, no matter how the current <a href="https://en.wikipedia.org/wiki/Juche"><em>Juche</em></a> president wishes it were otherwise. It’s a slippery concept to define, but a good practical definition of civil religion might be that it&#8217;s an attempt to find meaning and value in the practice of civic life, broadly defined.</p>
<p>Now that we have that definition, I ask you which of the following examples of civil religion would you prefer in the time of coronavirus?</p>
<p>Would you like the erratic worship of “freedom” and “strength” pushed by Pres. Trump, who can’t seem to decide if COVID-19 is a threat or defeated, or if he just needs to <a href="https://nypost.com/2020/04/23/trump-bashes-georgia-gov-brian-kemp-again-over-opening-state/">cover his ass</a>? The religion that’s fired by <a href="https://www.salon.com/2020/04/20/astroturf-gun-rights-activists-and-prominent-gop-donors-push-protests-of-coronavirus-restrictions/">know-nothing cultists astroturfed</a> into a frenzy of defending Trump’s economy, and by extension his re-election? That’s content to <a href="https://www.politico.com/news/2020/04/22/mitch-mcconnell-bankruptcy-route-201008">allow “blue states” to go bankrupt</a>, and more than a little happy to use the crisis as a convenient excuse to <a href="https://news.yahoo.com/donald-trumps-immigration-ban-affected-160935932.html">crack down on immigration</a>, which then turns into a convenient way of distracting from the high priest’s failure to keep his followers safe?</p>
<p>The beliefs of this form of civil religion seem to amount to “Pres. Trump can do no wrong” and “Screw the weak, <a href="https://twitter.com/charley_ck14/status/1253096140339363842">I want a haircut</a>.” The symbols run to swastikas, <a href="https://t.co/OX79VY6S6I">Confederate flags and automatic rifles</a>, and the central rituals consist of praising the president for his leadership and that same president attempting to <a href="https://www.aljazeera.com/news/2020/04/trump-social-distancing-norms-easter-ramadan-200419061153522.html">divide Americans against one another</a>, most recently by suggesting that Muslims would be allowed to gather for Ramadan while Christians were banned from celebrating Easter.</p>
<p>Or would you prefer the kind of civil religion adhered to by the <a href="https://apnews.com/9ed271ca13012d3b77a2b631c1979ce1">strong majority of Americans</a>, which believes that it’s better to be safely stuck and bored of Netflix at home than to kill sick, elderly, or otherwise vulnerable neighbors? The one where only 8% reported their house of worship being open over the Easter weekend, and only <a href="https://www.prri.org/research/vast-majority-of-americans-stayed-home-for-easter-oppose-religious-exemptions-to-stay-at-home-orders/">5% planned to attend</a>, even where it was allowed? The one in which neighbors drop off hand-sewn masks, as ours did the other day?</p>
<p>The one whose symbols are <a href="https://www.cnn.com/2020/03/26/world/window-hope-messages-trnd/index.html">hearts and rainbows in windows</a>, and whose rituals are mostly waves and laughs from a distance while walking the dog, or stale jokes about the tedium of Zoom meetings? David M. Perry makes a serious case that social distancing is “<a href="https://www.cnn.com/2020/04/21/opinions/social-distancing-protests-miss-point-perry/index.html">today’s greatest act of patriotic love</a>,” and he’s not wrong. You would have to go all the way back to Liberty Bond rallies and victory gardens to find a time when Americans were more united in civic duty.</p>
<p>This isn&#8217;t a fair fight—of course it isn’t—and I haven’t presented it as such. Very few readers would be more inclined to Trump-style defiance of any limits imposed in the name of public health. My point is simply to say again that beliefs have consequences. In this case, the consequences of a particular form of civil religion might be to lift the COVID-19 death count from tens of thousands to hundreds of thousands. Had the non-believers of that faith within the administration, like Anthony Fauci, not prevailed, we might be looking at the deaths of <em>millions</em>.</p>
<p>According to Bellah, when Rousseau defined civil religion, he outlined “simple dogmas of the civil religion: the existence of God, the life to come, the reward of virtue and the punishment of vice, and the exclusion of religious intolerance.” It’s the last two that we should be most concerned with here. So far, it seems to be mostly <a href="https://isthmus.com/news/news/wisconsin-confirms-19-cases/">the innocent who are punished</a> for the civil religion of others, but I&#8217;m Calvinist enough to think that the protestors screaming to reopen the economy will face their own form of judgment, whether on a ventilator or before an all-seeing God. I especially hope and believe that will be the case for a President incapable of leading a response to the crisis; incapable really of making anything about more than his own ratings. Rousseau had that faith, too. It drove the mobs of the French Revolution.</p>
<p>It doesn’t take much of a prophet to see that the Trumpist civil religion—so intolerant of anyone who would disagree, so contemptuous of the health, safety, or flourishing of others—cannot last long before the arrival of the fire next time. American partisan conflict has nothing on the <a href="https://en.wikipedia.org/wiki/Thirty_Years%27_War">sectarian battles of Europe</a>, but it’s getting old, and people are dying as a direct result. Like I said, beliefs have consequences. In that, civil is no different than any other religion.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/" data-a2a-title="Civil Religion v. Uncivil Religion; With Deadly Consequences"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Freligiondispatches.org%2Fcivil-religion-v-uncivil-religion-with-deadly-consequences%2F&amp;linkname=Civil%20Religion%20v.%20Uncivil%20Religion%3B%20With%20Deadly%20Consequences" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Freligiondispatches.org%2Fcivil-religion-v-uncivil-religion-with-deadly-consequences%2F&amp;linkname=Civil%20Religion%20v.%20Uncivil%20Religion%3B%20With%20Deadly%20Consequences" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                            </div><!-- .entry-content -->

                    
<div class="clearfix single-box social-box social-minimal">
	<h3 class="title">Share on</h3>
    <ul>
        <li class="share-facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/&amp;t=Civil Religion v. Uncivil Religion; With Deadly Consequences" target="blank">
                <i class="icomoon-facebook"></i>
                Facebook            </a>
        </li>
        <li class="share-twitter">
            <a href="https://twitter.com/intent/tweet?original_referer=https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/&amp;text=Civil Religion v. Uncivil Religion; With Deadly Consequences&amp;tw_p=tweetbutton&amp;url=https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/&amp;via=RDispatches" target="_blank">
				<i class="icomoon-twitter"></i>
				Twitter            </a>
        </li>
        <li class="share-pinterest">
                        <a href="//pinterest.com/pin/create/button/?url=https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/&amp;media=https://religiondispatches.org/wp-content/uploads/2020/04/RDfarapart.jpeg&amp;description=Civil Religion v. Uncivil Religion; With Deadly Consequences" target="_blank">
				<i class="icomoon-pinterest"></i>
				Pinterest            </a>
        </li>
        <li class="share-gplus">
            <a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/" target="_blank">
				<i class="icomoon-google-plus"></i>
				Google +            </a>
        </li>
        <li class="share-linkedin">
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/&amp;title=Civil Religion v. Uncivil Religion; With Deadly Consequences&amp;source=Religion Dispatches">
                <i class="icomoon-linkedin"></i>
                LinkedIn            </a>
       </li>
        <li class="share-mail">
            <a href="mailto:?subject=Civil Religion v. Uncivil Religion; With Deadly Consequences&amp;body=https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/">
            	<i class="icomoon-envelope"></i>
				Email            </a>
       </li>
    </ul>
</div><!-- social-box -->
<div class="single-box author-box single-author-box">

	<ul class="author-tabs-button clearfix">
        <li><a href="#author-bio">Bio</a></li>
        <li><a href="#author-posts">Latest Posts</a></li>
    </ul>
    
    <div class="author-tabs-content">
    	<div class="clearfix inner">
            
			<div id="author-bio">
                <div class="avatar">
                    <a href="https://religiondispatches.org/author/daniel-schultz/">
                		<img src='https://www.gravatar.com/avatar.php?gravatar_id=d2f3ac7d6d3005941cd90cae04f6328d&size=40' height='64' width='64' alt=pastordanschultz@gmail.com' />                    </a>
                </div><!-- .avatar -->
                <div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                    <span class="vcard author">
                        <span class="fn"> 
                            <a href="https://religiondispatches.org/author/daniel-schultz/" rel="author" itemprop="url">
                                <span itemprop="name">Daniel Schultz</span>
                            </a>
                        </span>
                    </span>
                    <p itemprop="description">
						Daniel Schultz is a minister in the United Church of Christ. Write to him at: pastordanschultz@gmail.com.                    </p>
                </div><!-- .info -->
                <ul class="author-social">
					                    
                                
                                        
                                
                                        
                    
                                    </ul><!-- .author-social -->
            </div><!-- #author-bio -->
      
    		<div id="author-posts">
                <div class="avatar">
                	<a href="https://religiondispatches.org/author/daniel-schultz/">
                		<img src='https://www.gravatar.com/avatar.php?gravatar_id=d2f3ac7d6d3005941cd90cae04f6328d&size=40' height='64' width='64' alt=pastordanschultz@gmail.com' />                    </a>
                </div><!-- .avatar -->
                <div class="author-info">
					Latest Posts By                    <a href="https://religiondispatches.org/author/daniel-schultz/" rel="author">
                       Daniel Schultz                    </a>
                    <ul>
					                         <li>
                         	<a href="https://religiondispatches.org/civil-religion-v-uncivil-religion-with-deadly-consequences/">Civil Religion v. Uncivil Religion; With Deadly Consequences</a>
                         </li>
                                             <li>
                         	<a href="https://religiondispatches.org/why-conservatives-really-oppose-federal-aid-for-the-undeserving/">Why Conservatives Really Oppose Federal Aid for the &#8216;Undeserving&#8217;</a>
                         </li>
                                             <li>
                         	<a href="https://religiondispatches.org/the-man-who-hoarded-17000-bottles-of-sanitizer-did-nothing-wrong-%e2%80%95-and-thats-the-problem/">The Man Who Hoarded 17,000 Bottles of Sanitizer Did Nothing Wrong ― And That&#8217;s the Problem</a>
                         </li>
                                    	</ul>
                </div>
    		</div><!-- #author-posts -->
            
    	</div>
    </div>
    
</div><!-- .tabs -->
                    

                                                <nav class="single-box clearfix nav-single">
                                                                <div class="nav-previous">
                                    <a href="https://religiondispatches.org/but-natural-is-better-no-how-faith-in-natures-goodness-leads-to-harmful-fads-unjust-laws-and-flawed-science/" rel="prev"><i class="icomoon-chevron-left"></i><span class="sub-title">Previous article</span>But &#8216;Natural&#8217; is Better, No? &#8216;How Faith in Nature’s Goodness Leads to Harmful Fads, Unjust Laws, and Flawed Science&#8217;</a>                                </div>
                                
                                
                                                            </nav><!-- .nav-single -->
                    

                    
                    
<div id="comments" class="single-box comments-area">

	
	
</div><!-- #comments -->

                                        </div><!-- .grid-8 -->

                    <div class="grid-4 column-2">
    <aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
        <div id="ti_latest_cat_posts-2" class="widget widget_ti_latest_cat_posts"><h3>OMFG</h3>
            <div class="widget-posts-entries">

                
                <ul class="clearfix">
                                        	<li>
                            	                        	<figure class="entry-image">
	                        		<a href="https://religiondispatches.org/will-the-pandemic-hasten-the-decline-of-christianity-or-is-it-americas-best-hope-for-a-religious-revival/">
	                                	<img width="330" height="220" src="https://religiondispatches.org/wp-content/uploads/2020/04/ReligionDispatches_SOLONG-330x220.jpeg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://religiondispatches.org/wp-content/uploads/2020/04/ReligionDispatches_SOLONG-330x220.jpeg 330w, https://religiondispatches.org/wp-content/uploads/2020/04/ReligionDispatches_SOLONG-300x200.jpeg 300w, https://religiondispatches.org/wp-content/uploads/2020/04/ReligionDispatches_SOLONG-296x197.jpeg 296w, https://religiondispatches.org/wp-content/uploads/2020/04/ReligionDispatches_SOLONG.jpeg 690w" sizes="(max-width: 330px) 100vw, 330px" />	                                </a>
	                			</figure>
	                                                    <a class="widget-post-title" href="https://religiondispatches.org/will-the-pandemic-hasten-the-decline-of-christianity-or-is-it-americas-best-hope-for-a-religious-revival/">Will the Pandemic Hasten the Decline of Christianity or is it &#8216;America&#8217;s Best Hope for a Religious Revival&#8217;?</a>
                        </li>
                                    </ul>
            </div>

            </div><div id="aptf_slider_widget-2" class="widget widget_aptf_slider_widget"><h3>#RDISPATCHES</h3><div class="aptf-tweets-slider-wrapper aptf-slider-template-1" data-auto-slide ="0" data-slide-controls = "1" data-slide-duration="50000">
            <div class="aptf-single-tweet-slide">
                <div class="aptf-tweet-content">
                                        <p class="aptf-timestamp">
                        <a href="https://twitter.com/@RDispatches/status/1253721140708728844" class="aptf-tweet-name" target="_blank"> -
                            1 day ago                        </a>
                    </p>

                    <div class="clear"></div>
                     Got a good analogy for the 'Liberate America' protesters' silly argument that they should get to make decisions abo… <a href="https://t.co/3SC3udEm2m" target="_blank">https://t.co/3SC3udEm2m</a>                     </div><!--tweet content-->
                    
                                        
                <!--Tweet Action -->
                <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1253721140708728844" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1253721140708728844" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1253721140708728844" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                <!--Tweet Action -->

            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-slide">
                <div class="aptf-tweet-content">
                                        <p class="aptf-timestamp">
                        <a href="https://twitter.com/@RDispatches/status/1252645394716262400" class="aptf-tweet-name" target="_blank"> -
                            4 days ago                        </a>
                    </p>

                    <div class="clear"></div>
                     RT <a href="http://www.twitter.com/drdrbrockman" target="_blank">@drdrbrockman</a>: The pandemic has given Texas <a href="http://www.twitter.com/GovAbbott" target="_blank">@GovAbbott</a> and Attorney General <a href="http://www.twitter.com/KenPaxtonTX" target="_blank">@KenPaxtonTX</a> the chance to do what they’ve long wanted: ban…                     </div><!--tweet content-->
                    
                                        
                <!--Tweet Action -->
                <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1252645394716262400" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1252645394716262400" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1252645394716262400" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                <!--Tweet Action -->

            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-slide">
                <div class="aptf-tweet-content">
                                        <p class="aptf-timestamp">
                        <a href="https://twitter.com/@RDispatches/status/1250849819503087616" class="aptf-tweet-name" target="_blank"> -
                            9 days ago                        </a>
                    </p>

                    <div class="clear"></div>
                     RT <a href="http://www.twitter.com/C_Stroop" target="_blank">@C_Stroop</a>: Professional bigot Franklin Graham's Samaritan's Purse *may* treat all patients equally in its NYC field hospital (I have my…                     </div><!--tweet content-->
                    
                                        
                <!--Tweet Action -->
                <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1250849819503087616" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1250849819503087616" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1250849819503087616" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                <!--Tweet Action -->

            </div><!-- single_tweet_wrap-->
            </div>

    <div class="aptf-seperator"></div>
    <div class="aptf-center-align">
    <a href="https://twitter.com/@RDispatches" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@RDispatches</b></span></div></a>
</div>
</div><div id="mc4wp_form_widget-11" class="widget widget_mc4wp_form_widget"><h3>GET THE WORD | RD Newsletter in Your Mailbox</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23475 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="23475" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>Our newest stories, in your inbox.</p>
<p><p></p>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
    <label>First Name:</label>
    <input type="text" name="FNAME" placeholder="Your first name" required="required">
</p><p>
    <label>Last Name:</label>
    <input type="text" name="LNAME" placeholder="Your last name" required="required">
</p>
<p>
    <label>How Frequently?</label>  
    <ul><li><label for="mce-FREQUENCY-0"><input type="radio" value="Every Day" name="FREQUENCY" id="mce-FREQUENCY-0">Every Day</label></li>
<li><label for="mce-FREQUENCY-1"><input type="radio" value="Every Week" name="FREQUENCY" id="mce-FREQUENCY-1">Every Week</label></li>
</ul>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1587882462" /><input type="hidden" name="_mc4wp_form_id" value="23475" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>    </aside><!-- .sidebar -->
</div>                </div><!-- .grids -->
                
            </div><!-- .wrapper -->

        </article>

    
    </main><!-- #content -->

        

        <footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        	
            
<div class="footer-sidebar">
    <div id="supplementary" class="wrapper clearfix columns col-1">
                <div class="widget-area widget-area-1" role="complementary">
            <div id="ti-about-site-2" class="widget widget_ti-about-site"><h3>Religion Dispatches</h3><img src="/wp-content/uploads/2014/06/rdwhatsup_crop_small.jpg" alt="Religion Dispatches" /><p>Religion Dispatches is your independent, non-profit, award-winning source for the best writing on critical and timely issues at the intersection of religion, politics, and culture.</p>
<ul class="social social-center clearfix"><li><a href="http://religiondispatches.org/feed/" aria-hidden="true" class="icomoon-feed" target="_blank"></a></li><li><a href="http://twitter.com/RDispatches/" aria-hidden="true" class="icomoon-twitter" target="_blank"></a></li><li><a href="http://www.facebook.com/ReligionDispatches/" aria-hidden="true" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://www.instagram.com/rdispatches/" aria-hidden="true" class="icomoon-instagram" target="_blank"></a></li></ul></div>        </div><!-- #first .widget-area -->
            
            
            </div><!-- #supplementary -->
</div>
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            © Religion Dispatches                        </div>
                        <div class="grid-2">
                            <a href="#" class="back-top">Back to top <i class="icomoon-chevron-up"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: RD New Website popup --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="nguhkyz9msifrh6gyfgs" data-user="38485" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var nguhkyz9msifrh6gyfgs_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/religiondispatches.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.8.4'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://religiondispatches.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '634e55c3f0', slugs: {"nguhkyz9msifrh6gyfgs":{"slug":"nguhkyz9msifrh6gyfgs","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":130434,"object_key":"post","object_type":"post","term_ids":[6,9832]};</script>
		</body>
</html>