<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories | Religion Dispatches</title>
<link rel="shortcut icon" href="https://religiondispatches.org/wp-content/uploads/2015/04/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://religiondispatches.org/wp-content/uploads/2015/04/favico2x.png" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Religion Dispatches &raquo; Feed" href="https://religiondispatches.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Religion Dispatches &raquo; Comments Feed" href="https://religiondispatches.org/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3514893-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3514893-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/religiondispatches.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sc-style-css'  href='https://religiondispatches.org/wp-content/plugins/shortcodes-indep/css/sc-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://religiondispatches.org/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://religiondispatches.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://religiondispatches.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://religiondispatches.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://religiondispatches.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://religiondispatches.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://religiondispatches.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://religiondispatches.org/wp-content/themes/simplemag-child/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald&#038;display=swap&#038;ver=1608758722" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald&#038;display=swap&#038;ver=1608758722" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald&#038;display=swap&#038;ver=1608758722" /></noscript><script type='text/javascript' src='https://religiondispatches.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/religiondispatches.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.7' id='aptf-bxslider-js'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.7' id='aptf-front-js-js'></script>
<link rel="https://api.w.org/" href="https://religiondispatches.org/wp-json/" /><link rel="alternate" type="application/json" href="https://religiondispatches.org/wp-json/wp/v2/posts/131375" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://religiondispatches.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://religiondispatches.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alabama’s Yoga Ban Is Part of the Christian Right’s War on Pluralism' href='https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/' />
<link rel="canonical" href="https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/" />
<link rel='shortlink' href='https://religiondispatches.org/?p=131375' />
<link rel="alternate" type="application/json+oembed" href="https://religiondispatches.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freligiondispatches.org%2Fhow-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://religiondispatches.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freligiondispatches.org%2Fhow-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><link type="text/css" rel="stylesheet" href="https://religiondispatches.org/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('religiondispatches.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type="text/css">
.main-menu > ul > li:hover > a {color:#333;}.secondary-menu ul > li:hover > a {color:#fe0202;}.main-menu > ul > .link-arrow > a:after{border-color:transparent transparent #fe0202;}.main-menu > ul > li > .sub-menu{border-top-color:#fe0202;}.modern .content-over-image figure:before{opacity:0.5;}.top-strip #searchform input, .top-strip #searchform button{color:#8c919b}.modern .content-over-image:hover figure:before{opacity:0.9;}.main-menu .sub-menu .sub-links a:after{background-color:#8c919b}.sidebar .widget{border-bottom:1px solid #757575;}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li a:after,.footer-sidebar .widget_nav_menu li a:after,.footer-sidebar .widget_categories ul li:after, .footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#8c919b;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#242628;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#585b61;}.footer-sidebar .widget_ti_latest_comments .comment-text{border-color:#585b61;}
.sub-menu-columns .sub-menu .sub-links > .menu-item-has-children > a {color:#fe0202;}
.title-with-sep{background:url("https://religiondispatches.org/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 751px) {#gallery-carousel,#gallery-carousel .gallery-item{height:460px;}}
/* Custom CSS */
/* MailChimp Widget */
.mc4wp-form-theme input[type="text"], .mc4wp-form-theme input[type="email"], .mc4wp-form-theme input[type="tel"], .mc4wp-form-theme input[type="url"], .mc4wp-form-theme input[type="date"], .mc4wp-form-theme input[type="number"], .mc4wp-form-theme select, .mc4wp-form-theme textarea {
margin: 16px 0;
}
.mc4wp-form-theme button, .mc4wp-form-theme input[type="submit"], .mc4wp-form-theme input[type="button"] {
margin: 16px 0 0 0;
}
.mc4wp-form-basic, .mc4wp-form-basic input, .mc4wp-form-basic label, .mc4wp-form-theme, .mc4wp-form-theme input, .mc4wp-form-theme label {
line-height: 1.5;
}

/* sidebar font */

h2.su-post-title a {
text-decoration: none;
font-weight: 400;
letter-spacing: .2px;
letter-spacing: 0.03em;
}

/* slider height */
.posts-slider.loading li,
.posts-slider .slides li {
    max-height:460px;
}

/* hide flyout menus */

#menu-item-18980 .sub-posts, #menu-item-18975 .sub-posts, #menu-item-18978 .sub-posts, #menu-item-18977 .sub-posts, #menu-item-18979 .sub-posts, #menu-item-18976 .sub-posts, #menu-item-18976 .sub-links {
display:none;
}

/* fix Search icon */
.top-strip #searchform button {
   background: none;
}

/* site tagline */
#masthead #branding .tagline {
color: #fe0202;
font-size: 24px;
border-bottom: 1px solid #000;
display:table;
text-align: center;
margin: -62px auto 0 auto;
padding-bottom: 10px;
border-top: 1px solid #000;
padding-top: 10px;
}

#masthead #branding .tagline a {
color: #fe0202;
text-decoration:none;
}


/* left align the logo */
#masthead .logo img { 
margin: 0; 
}


/* usc branding */
#usc-brand {
height:62px;
background: #000;
width:100%;
}
#usc-ann {
margin-top:22px;
width:200px;
float:left;
}
#usc {
margin-top:12px;
float:right;
width:176px;
}

/* iphone mods */
@media only screen and (max-width: 480px) {
#usc-ann {display:none;}
#masthead .logo img { display:none;}
#masthead #branding .tagline {margin: 0 auto;}
}

/ *search box */

#searchform input {
text-transform:none;
} 



/* hide categories */

.entry-header .entry-meta .entry-category {
display:none;
}

/* blog sidebar */

#ak_featured_post_widget-2 li {
border-bottom:1px solid #ececec;
font-size:16px;
line-height:18px;
padding: 8px 0;
}

#ak_featured_post_widget-2 li:last-child {
border-bottom: none;
}

#ak_featured_post_widget-2 li a {
text-decoration: none;
}



/* change color of category nav dropdown */
/* #pageslide, #masthead .main-menu .sub-menu, #pageslide .widget_ti_most_commented li h4 {
background: #eeeff0;
color: #000;
} 

#masthead .main-menu .sub-menu .sub-links {
background: #eeeff0;
} */

/* blockquote style */

.page blockquote,.single blockquote {
font-size:15px;
background: #eeeff0;
border-left: 2px solid #000;
margin-bottom:12px;
}
.page blockquote p, .single blockquote p { 
display:block;
margin-left:2em;
margin-right:1em;
}

.page-content blockquote p:first-child, 
.entry-content blockquote p:first-child, 
.page-content blockquote p:last-child, 
.entry-content blockquote p:last-child {
display:block;
}


.page blockquote:before,
.single blockquote:before {
content:open-quote;
font-size:2.5em;
line-height:.1em;
margin-top:.3em;
vertical-align:-.6em;
float:left;
}
.page blockquote:after,
.single blockquote:after {
content:close-quote;
font-size:2.5em;
line-height:.1em;
margin-left:.15em;
vertical-align:-.6em;
float:right;
}</style>
		<style type="text/css" id="wp-custom-css">
			#usc-brand {
    height: 62px;
    background: #000;
    width: 100%;
	display:none;
}

.wpt_widget_content .entry-title {
font-family: Georgia;serif;
  
    font-style: normal;
font-weight: 600 !important;
line-height: 18px;
	font-size:15px
}		</style>
		<style id="ti_option-dynamic-css" title="dynamic-css" class="redux-options-output">h1, h2, h3, h4, h5, h6, .main-menu a, .secondary-menu a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-meta, .entry-note, .read-more, #submit, .ltr .single .entry-content > p:first-of-type:first-letter, input#s, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total{font-family:Oswald;font-weight:normal;font-style:normal;font-display:swap;}.title-with-sep, .title-with-bg, .classic-layout .entry-title, .posts-slider .entry-title{font-size:35px;font-display:swap;}.main-menu > ul > li{font-size:15px;font-display:swap;}body{font-family:Georgia, serif;font-weight:normal;font-style:normal;font-size:16px;font-display:swap;}body, .site-content, .layout-full .title-with-sep .title, .layout-full .title-with-sep .entry-title{background-color:#fff;}.entry-image, .paging-navigation .current, .link-pages span, .score-line span, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{background-color:#fe0202;}.paging-navigation .current, .widget span i, .score-line span i, .all-news-link .read-more{color:#000000;}#masthead, .main-menu-fixed{background-color:#ffffff;}.top-strip, .secondary-menu .sub-menu, .top-strip #searchform input[type="text"], .top-strip .social li ul{background-color:#eeeeee;}.secondary-menu a{color:#8c919b;}.secondary-menu a:hover{color:#fe0202;}.secondary-menu li, .top-strip #searchform input[type="text"]{border-color:#8c919b;}.top-strip .social li a{color:#8c919b;}.main-menu,.sticky-active .main-menu-fixed{background-color:#ffffff;}.main-menu > ul > li > a{color:#000;}.main-menu > ul > li > a:hover{color:#333;}.main-menu > ul > li:after{color:#eeeeee;}.main-menu{border-top:1px solid #000;}.main-menu{border-bottom:3px solid #000;}.main-menu .sub-menu,.main-menu .sub-menu-two-columns .sub-menu:before{background-color:#eeeff0;}.sub-links li a{color:#8c919b;}.sub-links li a:hover{color:#fe0202;}.main-menu .sub-menu .sub-links a:after{background-color:#8c919b;}.main-menu .sub-menu:after{background-color:#e0e1e2;}.sub-posts li a{color:#8c919b;}.sub-posts li a:hover{color:#fe0202;}.modern .content-over-image figure:before{background-color:#000000;}.sidebar{border-top:1px solid #757575;border-bottom:1px solid #757575;border-left:1px solid #757575;border-right:1px solid #757575;}.slide-dock{background-color:#ffffff;}.slide-dock h3, .slide-dock a, .slide-dock p{color:#000000;}.footer-sidebar, .widget_ti_most_commented li a{background-color:#242628;}.footer-sidebar .widget h3{color:#fe0202;}.footer-sidebar{color:#8c919b;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#fe0202;}.widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.copyright{background-color:#222222;}.copyright, .copyright a{color:#8c919b;}</style>
<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">

</style>

<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Religion Dispatches"/>
  <meta property="og:title" content="How Postwar Germany&#039;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories"/>
  <meta property="og:url" content="https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Doing research in a branch of the state library in Berlin a few years ago, I stumbled across a reference to a 1951 book called Are There Witches among Us? It had been published in West Germany by a former schoolteacher named Johann Kruse. The title puzzled me, and I assumed the book must be satirica"/>
  <meta property="og:image" content="https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm.jpeg"/>
  <meta property="og:image:url" content="https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm.jpeg"/>
  <meta property="og:image:secure_url" content="https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm.jpeg"/>
  <meta property="article:published_time" content="2021-03-23T13:34:25-04:00"/>
  <meta property="article:modified_time" content="2021-03-23T13:34:25-04:00" />
  <meta property="og:updated_time" content="2021-03-23T13:34:25-04:00" />
  <meta property="article:section" content="(A)theologies"/>
  <meta property="article:section" content="Politics/Law"/>
  <meta property="article:publisher" content="https://www.facebook.com/ReligionDispatches"/>
  <meta property="fb:app_id" content="198462431871"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@RDispatches"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
</head>


<body class="post-template-default single single-post postid-131375 single-format-standard styles ltr" itemscope itemtype="http://schema.org/WebPage">

    <div id="pageslide" class="st-menu st-effect">
    	<a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a>
    </div><!-- Sidebar in Mobile View -->
    
	    <section id="site" class="layout-full">
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader">
           <!-- CUSTOM: USC branding -->
                <div id="usc-brand"><div class="wrapper">
<div id="usc"><a href="http://www.usc.edu"><img src="/wp-content/uploads/2014/06/usc-shield-name-white.png" height="38" width="176" alt="University of Southern California" /></a></div>
<div id="usc-ann"><a href="http://annenberg.usc.edu"><img src="/wp-content/uploads/2014/06/usc-annenberg-logo.png" width="160" alt="USC Annenberg" /></a></div></div>
</div>
			<!-- END CUSTOM -->
			
                <div class="no-print top-strip">
                    <div class="wrapper clearfix">
            
                        
<form method="get" id="searchform" action="https://religiondispatches.org/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icomoon-search"></i>
    </button>
</form><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="https://religiondispatches.org/feed/" class="icomoon-feed" target="_blank"></a></li><li><a href="http://www.facebook.com/ReligionDispatches/" class="icomoon-facebook" target="_blank"></a></li><li><a href="http://twitter.com/RDispatches/" class="icomoon-twitter" target="_blank"></a></li>		</ul>
		</li>
	</ul>                        
                        <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a>
                        
                        <nav class="secondary-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-top-menu" class="menu"><li id="menu-item-44694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44694"><a href="https://religiondispatches.org/about/">About</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://religiondispatches.org/submissions/">Submissions</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://religiondispatches.org/contact/">Contact</a></li>
<li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://religiondispatches.org/faq/">FAQ</a></li>
</ul></nav>                    </div><!-- .wrapper -->
                </div><!-- .top-strip -->
                
                
                <div id="branding" class="animated">
                    <div class="wrapper">
                    
<div class="header header-banner">

    <div class="inner">
        <div class="inner-cell">
    
            <a class="logo" href="https://religiondispatches.org/">
                <img src="https://religiondispatches.org/wp-content/uploads/2014/06/rdwhatsup_crop_small.jpg" alt="Religion Dispatches - Religion Dispatches" width="100" height="111" />
            </a><!-- Logo -->
            
                        <span class="tagline" itemprop="description">Religion Dispatches</span>
                    
         </div>
     	
		     
	</div>
</div><!-- .header-banner -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print animated main-menu-container"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-primary" class="menu"><li id="menu-item-130668" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://religiondispatches.org/section/race-intersectionality/">Racial Justice</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/IMG_4548-296x197.jpeg" alt="Alabama’s Yoga Ban Is Part of the Christian Right’s War on Pluralism" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/">Alabama’s Yoga Ban Is Part of the Christian Right’s War on Pluralism</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/purity-culture-is-also-about-national-purity-anti-asian-hate-and-purity-culture-audio/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/RD_SWAJ-296x197.jpeg" alt="Purity Culture is Also About National Purity: Anti-Asian Hate and Purity Culture [Audio]" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/purity-culture-is-also-about-national-purity-anti-asian-hate-and-purity-culture-audio/">Purity Culture is Also About National Purity: Anti-Asian Hate and Purity Culture [Audio]</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/dont-discount-evangelicalism-as-a-factor-in-racist-murder-of-asian-spa-workers-in-georgia/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/RAL-296x197.jpeg" alt="Don’t Discount Evangelicalism as a Factor in Racist Murder of Asian Spa Workers in Georgia" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/dont-discount-evangelicalism-as-a-factor-in-racist-murder-of-asian-spa-workers-in-georgia/">Don’t Discount Evangelicalism as a Factor in Racist Murder of Asian Spa Workers in Georgia</a>
								</li></ul></div>
</li>
<li id="menu-item-130111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://religiondispatches.org/section/politics/">Politics/Law</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm-296x197.jpeg" alt="How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/">How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/IMG_4548-296x197.jpeg" alt="Alabama’s Yoga Ban Is Part of the Christian Right’s War on Pluralism" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/">Alabama’s Yoga Ban Is Part of the Christian Right’s War on Pluralism</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/beth-moores-departure-could-hurt-southern-baptists-and-move-them-further-right/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/BM-296x197.jpeg" alt="Beth Moore&#8217;s Departure Could Hurt Southern Baptists and Move Them Further Right" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/beth-moores-departure-could-hurt-southern-baptists-and-move-them-further-right/">Beth Moore&#8217;s Departure Could Hurt Southern Baptists and Move Them Further Right</a>
								</li></ul></div>
</li>
<li id="menu-item-26859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://religiondispatches.org/section/politics/religious-liberty/">Religious Liberty</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/IMG_4548-296x197.jpeg" alt="Alabama’s Yoga Ban Is Part of the Christian Right’s War on Pluralism" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/">Alabama’s Yoga Ban Is Part of the Christian Right’s War on Pluralism</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/applaud-if-you-must-but-lets-not-forget-the-reason-bethany-christian-agreed-to-lgbtq-adoption/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/bethany-296x197.jpg" alt="Applaud If You Must, But Let&#8217;s Not Forget the Reason Bethany Christian Agreed to LGBTQ Adoption" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/applaud-if-you-must-but-lets-not-forget-the-reason-bethany-christian-agreed-to-lgbtq-adoption/">Applaud If You Must, But Let&#8217;s Not Forget the Reason Bethany Christian Agreed to LGBTQ Adoption</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/what-coverage-of-a-fatal-orthodox-baptism-reveals-about-western-media/"><img src="https://religiondispatches.org/wp-content/uploads/2021/02/The_moment_of_Christening-296x197.jpg" alt="What Coverage of a Fatal Orthodox Baptism Reveals About Western Media" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/what-coverage-of-a-fatal-orthodox-baptism-reveals-about-western-media/">What Coverage of a Fatal Orthodox Baptism Reveals About Western Media</a>
								</li></ul></div>
</li>
<li id="menu-item-18980" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://religiondispatches.org/section/sexuality-gender/">Sex/Gender/Justice</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/its-time-for-democrats-to-read-the-bible-verses-on-the-wall-and-stop-courting-white-evangelicals/"><img src="https://religiondispatches.org/wp-content/uploads/2020/11/lucy-296x197.jpg" alt="It&#8217;s Time for Democrats to Read the Bible Verses on the Wall and Stop Courting White Evangelicals" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/its-time-for-democrats-to-read-the-bible-verses-on-the-wall-and-stop-courting-white-evangelicals/">It&#8217;s Time for Democrats to Read the Bible Verses on the Wall and Stop Courting White Evangelicals</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/we-can-finally-put-the-lie-to-trumpism-5-myths-debunked-by-a-biden-victory/"><img src="https://religiondispatches.org/wp-content/uploads/2020/11/onceupon-296x197.jpg" alt="We Can Finally Put the Lie to Trumpism: 5 Myths Debunked By a Biden Victory" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/we-can-finally-put-the-lie-to-trumpism-5-myths-debunked-by-a-biden-victory/">We Can Finally Put the Lie to Trumpism: 5 Myths Debunked By a Biden Victory</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/11-election-tweets-to-amuse-infuriate-enlighten-and-amuse-you/"><img src="https://religiondispatches.org/wp-content/uploads/2020/11/CNN-296x197.png" alt="11 Election Tweets to Amuse, Infuriate, Enlighten, and Amuse You" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/11-election-tweets-to-amuse-infuriate-enlighten-and-amuse-you/">11 Election Tweets to Amuse, Infuriate, Enlighten, and Amuse You</a>
								</li></ul></div>
</li>
<li id="menu-item-25436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://religiondispatches.org/section/books/">New Books</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://religiondispatches.org/im-not-here-to-fix-evangelicals-but-to-show-them-who-they-are-an-interview-with-the-author-of-white-evangelical-racism/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/grahamCriswell-296x197.jpeg" alt="I&#8217;m Not Here to Fix Evangelicals, But to Show Them Who They Are: An Interview With the Author of &#8216;White Evangelical Racism&#8217;" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/im-not-here-to-fix-evangelicals-but-to-show-them-who-they-are-an-interview-with-the-author-of-white-evangelical-racism/">I&#8217;m Not Here to Fix Evangelicals, But to Show Them Who They Are: An Interview With the Author of &#8216;White Evangelical Racism&#8217;</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/how-the-study-of-evangelicalism-has-blinded-us-to-the-problems-in-evangelical-culture/"><img src="https://religiondispatches.org/wp-content/uploads/2021/03/capitolvangelicals-296x197.jpg" alt="How the Study of Evangelicalism Has Blinded Us to the Problems in Evangelical Culture" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/how-the-study-of-evangelicalism-has-blinded-us-to-the-problems-in-evangelical-culture/">How the Study of Evangelicalism Has Blinded Us to the Problems in Evangelical Culture</a>
								</li>
								<li>
									<figure>
										<a href="https://religiondispatches.org/watch-is-the-religious-left-a-mirage-or-are-journalists-just-missing-the-story/"><img src="https://religiondispatches.org/wp-content/uploads/2020/10/black-296x197.jpg" alt="Watch: Is The Religious Left a Mirage or Are Journalists Just Missing the Story?" width="296" height="197" /></a>
									</figure>
									<a href="https://religiondispatches.org/watch-is-the-religious-left-a-mirage-or-are-journalists-just-missing-the-story/">Watch: Is The Religious Left a Mirage or Are Journalists Just Missing the Story?</a>
								</li></ul></div>
</li>
</ul></nav></div>            </header><!-- #masthead -->
			
		
    <main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">
		

    
        <article id="post-131375" class="post-131375 post type-post status-publish format-standard has-post-thumbnail hentry category-atheologies category-politics tag-conspiracy-theory tag-nazi-germany tag-qanon tag-witchcraft" itemscope itemtype="http://schema.org/Article">

            <header class="wrapper entry-header page-header">
                <div class="entry-meta">
                                            <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                            <span>By</span>
                            <a href="https://religiondispatches.org/author/ma_black/" class="url fn n" rel="author" itemprop="url">
                                <span itemprop="name">Monica Black</span>
                            </a>
                        </span>
                                        <span class="entry-category"><a href="https://religiondispatches.org/section/atheologies/" >(A)theologies</a>, <a href="https://religiondispatches.org/section/politics/" >Politics/Law</a></span><time class="entry-date updated" datetime="2021-03-23T13:34:25-04:00" itemprop="datePublished">March 23, 2021</time>                </div>
                
                <div class="title-with-sep single-title">
                    <h1 class="entry-title" itemprop="headline">How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories</h1>
                </div>
            </header>

                                            

            <div class="wrapper">

                                <div class="grids">
                    <div class="grid-8 column-1">
                
                                            <div class="entry-media">
                            <figure class="base-image"><img width="690" height="460" src="https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm.jpeg" class="attachment-medium-size size-medium-size wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm.jpeg 690w, https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm-300x200.jpeg 300w, https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm-330x220.jpeg 330w, https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm-296x197.jpeg 296w" sizes="(max-width: 690px) 100vw, 690px" /></figure>                        </div>
                    
                    
                    
                    <div class="single-box clearfix entry-content" itemprop="articleBody">
                        <div class="shared-counts-wrap before_content style-classic"><a href="https://www.facebook.com/sharer/sharer.php?u=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook shared-counts-no-count" data-postid="131375" data-social-network="Facebook" data-social-action="Share" data-social-target="https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span></a><a href="https://twitter.com/share?url=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/&amp;text=How%20Postwar%20Germany%E2%80%99s%20Witchcraft%20Trials%20Can%20Help%20Us%20Understand%20QAnon%20And%20Other%20Conspiracy%20Theories" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="131375" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span></a></div>
<p><span style="font-weight: 400;">Doing research in a branch of the state library in Berlin a few years ago, I stumbled across a reference to a 1951 book called </span><i><span style="font-weight: 400;">Are There Witches among Us? </span></i><span style="font-weight: 400;">It had been published in West Germany by a former schoolteacher named Johann Kruse. The title puzzled me, and I assumed the book must be satirical: it couldn’t really be about fears of witches in post-World War II Germany. But surprisingly enough, it was. So I started researching what Kruse called “the modern witch craze.” He was profoundly preoccupied with the social impact of witchcraft accusations, a wave of which crashed over his country in the years just after 1945. </span></p>
<p><span style="font-weight: 400;">During that period, dozens of what the press referred to as “witchcraft trials” took place. In these cases, the person accused of witchcraft was not the one on trial, as would have been true in Europe in the sixteenth or seventeenth centuries. In the witch trials of the 1950s, the person on trial was the one </span><i><span style="font-weight: 400;">doing</span></i><span style="font-weight: 400;"> the accusing; and the accusers were often tried for defamation, though also sometimes for more serious charges.</span></p>
<p><span style="font-weight: 400;">Fears of witchcraft are generally assumed to belong firmly to Europe’s past and are most closely associated with the wide-scale witch hunts that took place during what historians call the early modern period. Yet people accusing each other of being witches never really went away. It simply no longer resulted in clerically or juridically led investigations or executions. Witch fears endured in many parts of Europe, as they have in other parts of the world. But what caused a great spike in accusations after Germany’s defeat in WWII and the destruction of the Third Reich?</span></p>
<p><span style="font-weight: 400;">Unlike earlier European witch scares, postwar West German witchcraft accusations did not involve carnal relations with the Devil, nocturnal flight, or being able to fall down stairs without sustaining injury. Though they imputed magical evildoing, the accusations mostly involved more mundane human problems, like suspicion, resentment, and festering doubt.</span></p>
<p><span style="font-weight: 400;">This characteristic aligns with what anthropologists and historians who work on comparative witchcraft have made clear: that while witch fears can take quite different forms across geography and time period, they are often related to matters of intimacy and mistrust, and they erupt in response to instability, insecurity, and unease—moments very much like the one that followed World War II in Germany. </span></p>
<p><span style="font-weight: 400;">In such moments, dramatic changes can cause the familiar suddenly to appear strange, and even ordinary occurrences may gain grave meaning. A string of misfortunes, like a death or injury or illness coming on the heels of other setbacks, can be perceived as having been not merely accidental but orchestrated by someone, or a conspiracy of someones, in secret, behind the scenes. In those communities where witchcraft acts as an idiom of interpersonal and communal conflict, a way of seeing the world and explaining the events in it, widespread mistrust may make accusations more likely. </span></p>
<p><span style="font-weight: 400;">Early West Germany was an uncanny place. A haunted place. A place beset by alienation and secrecy. Alexander Mitscherlich, a psychiatrist who would become one of the Federal Republic’s most prominent and respected critics, described the atmosphere in terms of a “chill” that he said had “befallen the relationships of men among one another.” This chill was “on a cosmic scale,” Mitscherlich wrote, “like a shift in the climate.” </span></p>
<p><span style="font-weight: 400;">In the 1940s and 50s, institutions corrupted under Nazism (of government, education, medicine, and media, among others) were only starting to be rebuilt. And early West Germany was a place steeped in fear: that what had been concealed might be exposed. Some likened the situation to a latent civil war, one that manifested itself in the ever-present possibility that some acquaintance—a neighbor, maybe, or a coworker or former associate—might decide to tip off authorities about one’s “former political life” about what one had done, that is, under National Socialist rule. One of the Federal Republic’s earliest legislative acts, widely supported across the political spectrum, was to amnesty many Nazi-era crimes. The intention: to draw a stark line between past and present, both legally and psychologically.</span></p>
<p><span style="font-weight: 400;">Because in the intimacy of communities, in local settings, many people in the 1940s and 50s remembered how the Nazi new order had settled in when the dictatorship took hold in 1933—the way property, power, and position had been seized by the new masters and handed out among friends and allies. After 1945, the task often fell to denazification committees, formed of citizens with clean political records, to interview fellow community members and examine their documents and hand down verdicts, often on people they knew. Those found to be compromised by past associations might lose their jobs or property they had come by illegitimately during the Nazi era. In other words, those who had power in the Third Reich and then lost it lived side by side with those who had lost power and then regained it after the war. In communities where witchcraft mediated conflict, that was a situation ripe for accusations to surface.</span></p>
<p><span style="font-weight: 400;">Does an eruption of witchcraft accusations in a war-torn, post-genocidal country offer any clues for understanding our historical moment, abundant with its own florid fantasies about clandestine conspiracies of evildoers? Adherents of QAnon hold that a shadowy group of child-sex-traffickers, including the current US President, Joseph Biden, worship the Devil and have taken over the world. Only Donald J. Trump can thwart their depraved designs.</span></p>
<p><span style="font-weight: 400;">Concerning a seventeenth-century case of devil possession among a group of Ursuline nuns, Michel de Certeau wrote that “the strangeness is deeply rooted in the substance of a society … connected by too many sociocultural ties to be isolated from it.” Which is to say, occurrences that may appear on the one hand to be anomalies, inexplicable eruptions of weirdness like witchcraft accusations or instances of demonic possession, are on closer inspection rather more meaningful. But if you want to understand something that seems alien, Certeau suggests, you have to begin by admitting that it belongs to you.</span></p>
<p><span style="font-weight: 400;">By contrast, most recent explanations of QAnon lean heavily on individual psychology. A recent </span><a href="https://slate.com/technology/2021/01/conspiracy-theories-coronavirus-fake-psychology.html"><span style="font-weight: 400;">Slate</span></a><span style="font-weight: 400;"> article argued that a “cocktail of personality traits,” like “low self-esteem,” supposedly predispose a person to conspiracy-mindedness. Others blame “</span><a href="https://aeon.co/essays/the-intellectual-character-of-conspiracy-theorists"><span style="font-weight: 400;">bad thinkers</span></a><span style="font-weight: 400;">,” who are careless and gullible. These explanations not only flatten out the historical specificity of any particular flare-up of conspiracy theorizing (presumably there are always those who are not great at analytical thinking and have low self-regard), but that’s not the only problem. Those explanations also ignore what it means, at an intimate, communal level, that some of us suspect that others of us are harvesting children’s bodily fluids. </span></p>
<p><span style="font-weight: 400;">Because conspiracy theories don’t just involve those who subscribe to them. QAnon adherents have chosen to believe that at least some of the rest of us are aligned with pure evil, and they implicate an amorphous swath of the population in a profoundly wicked plot. That isn’t merely a matter of individual psychology or character. It is a </span><i><span style="font-weight: 400;">social</span></i><span style="font-weight: 400;"> matter. And it should be treated as such.</span></p>
<p><span style="font-weight: 400;">In Germany, material conditions gradually improved throughout the 1950s. Misfortune as a chronic condition of life ebbed. As the fear of exposure for past malfeasance leached away, trust gradually rebuilt, and witchcraft accusations subsided. </span></p>
<p><span style="font-weight: 400;">It remains to be seen which alterations might allow for the rebuilding of trust in this country. Corruption takes myriad forms and infects whole swaths of life. Racism, misogyny, rampant inequality, unchecked greed, corporate malfeasance, forever wars. But understanding a problem like QAnon as a social and collective one, and not merely individual, may be a start.</span></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://religiondispatches.org/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '131375'});
});
</script><div class="shared-counts-wrap after_content style-classic"><a href="https://www.facebook.com/sharer/sharer.php?u=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook shared-counts-no-count" data-postid="131375" data-social-network="Facebook" data-social-action="Share" data-social-target="https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span></a><a href="https://twitter.com/share?url=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/&amp;text=How%20Postwar%20Germany%E2%80%99s%20Witchcraft%20Trials%20Can%20Help%20Us%20Understand%20QAnon%20And%20Other%20Conspiracy%20Theories" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="131375" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span></a></div>                                            </div><!-- .entry-content -->

                    <div class="single-box tag-box clearfix"><h3 class="title">Tags</h3><a href="https://religiondispatches.org/tag/conspiracy-theory/" rel="tag">conspiracy theory</a><a href="https://religiondispatches.org/tag/nazi-germany/" rel="tag">nazi germany</a><a href="https://religiondispatches.org/tag/qanon/" rel="tag">qanon</a><a href="https://religiondispatches.org/tag/witchcraft/" rel="tag">witchcraft</a></div>
<div class="clearfix single-box social-box social-minimal">
	<h3 class="title">Share on</h3>
    <ul>
        <li class="share-facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/&amp;t=How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories" target="blank">
                <i class="icomoon-facebook"></i>
                Facebook            </a>
        </li>
        <li class="share-twitter">
            <a href="https://twitter.com/intent/tweet?original_referer=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/&amp;text=How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories&amp;tw_p=tweetbutton&amp;url=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/&amp;via=RDispatches" target="_blank">
				<i class="icomoon-twitter"></i>
				Twitter            </a>
        </li>
        <li class="share-pinterest">
                        <a href="//pinterest.com/pin/create/button/?url=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/&amp;media=https://religiondispatches.org/wp-content/uploads/2021/03/postwarGerm.jpeg&amp;description=How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories" target="_blank">
				<i class="icomoon-pinterest"></i>
				Pinterest            </a>
        </li>
        <li class="share-gplus">
            <a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/" target="_blank">
				<i class="icomoon-google-plus"></i>
				Google +            </a>
        </li>
        <li class="share-linkedin">
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/&amp;title=How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories&amp;source=Religion Dispatches">
                <i class="icomoon-linkedin"></i>
                LinkedIn            </a>
       </li>
        <li class="share-mail">
            <a href="mailto:?subject=How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories&amp;body=https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/">
            	<i class="icomoon-envelope"></i>
				Email            </a>
       </li>
    </ul>
</div><!-- social-box -->
<div class="single-box author-box single-author-box">

	<ul class="author-tabs-button clearfix">
        <li><a href="#author-bio">Bio</a></li>
        <li><a href="#author-posts">Latest Posts</a></li>
    </ul>
    
    <div class="author-tabs-content">
    	<div class="clearfix inner">
            
			<div id="author-bio">
                <div class="avatar">
                    <a href="https://religiondispatches.org/author/ma_black/">
                		<img src='https://www.gravatar.com/avatar.php?gravatar_id=42ea277b4922d93b2ad3336f8bb08fa3&size=40' height='64' width='64' alt=mblack9@utk.edu' />                    </a>
                </div><!-- .avatar -->
                <div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                    <span class="vcard author">
                        <span class="fn"> 
                            <a href="https://religiondispatches.org/author/ma_black/" rel="author" itemprop="url">
                                <span itemprop="name">Monica Black</span>
                            </a>
                        </span>
                    </span>
                    <p itemprop="description">
						Monica Black is Associate Professor of History at the University of Tennessee, Knoxville. Her new book, <em>A Demon-Haunted Land: Witches, Wonder Doctors, and the Ghosts of the Past in Post-WWII Germany</em> was published by Metropolitan / Henry Holt in 2020.                    </p>
                </div><!-- .info -->
                <ul class="author-social">
					                    
                                
                                        
                                
                                        
                    
                                    </ul><!-- .author-social -->
            </div><!-- #author-bio -->
      
    		<div id="author-posts">
                <div class="avatar">
                	<a href="https://religiondispatches.org/author/ma_black/">
                		<img src='https://www.gravatar.com/avatar.php?gravatar_id=42ea277b4922d93b2ad3336f8bb08fa3&size=40' height='64' width='64' alt=mblack9@utk.edu' />                    </a>
                </div><!-- .avatar -->
                <div class="author-info">
					Latest Posts By                    <a href="https://religiondispatches.org/author/ma_black/" rel="author">
                       Monica Black                    </a>
                    <ul>
					                         <li>
                         	<a href="https://religiondispatches.org/how-postwar-germanys-witchcraft-trials-can-help-us-understand-qanon-and-other-conspiracy-theories/">How Postwar Germany&#8217;s Witchcraft Trials Can Help Us Understand QAnon And Other Conspiracy Theories</a>
                         </li>
                                    	</ul>
                </div>
    		</div><!-- #author-posts -->
            
    	</div>
    </div>
    
</div><!-- .tabs -->
                    

                                                <nav class="single-box clearfix nav-single">
                                                                <div class="nav-previous">
                                    <a href="https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/" rel="prev"><i class="icomoon-chevron-left"></i><span class="sub-title">Previous article</span>Alabama’s Yoga Ban Is Part of the Christian Right’s War on Pluralism</a>                                </div>
                                
                                
                                                            </nav><!-- .nav-single -->
                    

                    	
    <div class="single-box related-posts">
    
        <h3 class="title">You may also like</h3>
    
        <div class="grids entries">
            <div class="carousel">
            
            		
				<div class="item">
					  <figure class="entry-image">
						  <a href="https://religiondispatches.org/blinken-and-blinkered-two-oath-of-office-stories-capture-a-divided-america/">
							<img width="296" height="197" src="https://religiondispatches.org/wp-content/uploads/2021/01/BLACK-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://religiondispatches.org/wp-content/uploads/2021/01/BLACK-296x197.jpg 296w, https://religiondispatches.org/wp-content/uploads/2021/01/BLACK-300x200.jpg 300w, https://religiondispatches.org/wp-content/uploads/2021/01/BLACK-330x220.jpg 330w, https://religiondispatches.org/wp-content/uploads/2021/01/BLACK.jpg 690w" sizes="(max-width: 296px) 100vw, 296px" />						  </a>
					  </figure>
					  <header class="entry-header">
						  <h4>
							  <a href="https://religiondispatches.org/blinken-and-blinkered-two-oath-of-office-stories-capture-a-divided-america/">Blinken and &#8216;Blinkered&#8217;: Two Oath-of-Office Stories Embody a Divided America</a>
						  </h4>
					  </header>
				</div>
			
						
				<div class="item">
					  <figure class="entry-image">
						  <a href="https://religiondispatches.org/q-shamans-new-age-radical-right-blend-hints-at-the-blurring-of-seemingly-disparate-categories/">
							<img width="296" height="197" src="https://religiondispatches.org/wp-content/uploads/2021/01/qsham-296x197.png" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://religiondispatches.org/wp-content/uploads/2021/01/qsham-296x197.png 296w, https://religiondispatches.org/wp-content/uploads/2021/01/qsham-300x200.png 300w, https://religiondispatches.org/wp-content/uploads/2021/01/qsham-330x220.png 330w, https://religiondispatches.org/wp-content/uploads/2021/01/qsham.png 690w" sizes="(max-width: 296px) 100vw, 296px" />						  </a>
					  </figure>
					  <header class="entry-header">
						  <h4>
							  <a href="https://religiondispatches.org/q-shamans-new-age-radical-right-blend-hints-at-the-blurring-of-seemingly-disparate-categories/">Q Shaman&#8217;s New Age-Radical Right Blend Hints at the Blurring of Seemingly Disparate Categories</a>
						  </h4>
					  </header>
				</div>
			
						
				<div class="item">
					  <figure class="entry-image">
						  <a href="https://religiondispatches.org/as-we-survey-the-damage-of-yesterdays-violence-what-will-christian-nationalist-politics-look-like-in-2021-new-report-offers-clues/">
							<img width="296" height="197" src="https://religiondispatches.org/wp-content/uploads/2021/01/miller-296x197.png" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://religiondispatches.org/wp-content/uploads/2021/01/miller-296x197.png 296w, https://religiondispatches.org/wp-content/uploads/2021/01/miller-300x200.png 300w, https://religiondispatches.org/wp-content/uploads/2021/01/miller-330x220.png 330w, https://religiondispatches.org/wp-content/uploads/2021/01/miller.png 690w" sizes="(max-width: 296px) 100vw, 296px" />						  </a>
					  </figure>
					  <header class="entry-header">
						  <h4>
							  <a href="https://religiondispatches.org/as-we-survey-the-damage-of-yesterdays-violence-what-will-christian-nationalist-politics-look-like-in-2021-new-report-offers-clues/">As We Survey the Damage of Yesterday&#8217;s Violence, What Will Christian Nationalist Politics Look Like in 2021? New Report Offers Clues</a>
						  </h4>
					  </header>
				</div>
			
				            
            	            
                        
            </div>
         </div>
        <a class="prev carousel-nav" href="#"><i class="icomoon-chevron-left"></i></a>
        <a class="next carousel-nav" href="#"><i class="icomoon-chevron-right"></i></a>
         
    </div><!-- .single-box .related-posts -->


                    
<div id="comments" class="single-box comments-area">

	
	
</div><!-- #comments -->

                                        </div><!-- .grid-8 -->

                    <div class="grid-4 column-2">
    <aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
        <div id="ti_latest_cat_posts-2" class="widget widget_ti_latest_cat_posts"><h3>OMFG</h3>
            <div class="widget-posts-classic-entries">

                
                <ul class="clearfix">
                                        	<li>
                            	                        	<figure class="entry-image">
	                        		<a href="https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/">
	                                	<img width="330" height="220" src="https://religiondispatches.org/wp-content/uploads/2021/03/IMG_4548-330x220.jpeg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://religiondispatches.org/wp-content/uploads/2021/03/IMG_4548-330x220.jpeg 330w, https://religiondispatches.org/wp-content/uploads/2021/03/IMG_4548-300x200.jpeg 300w, https://religiondispatches.org/wp-content/uploads/2021/03/IMG_4548-296x197.jpeg 296w, https://religiondispatches.org/wp-content/uploads/2021/03/IMG_4548.jpeg 690w" sizes="(max-width: 330px) 100vw, 330px" />	                                </a>
	                			</figure>
	                                                    <a class="widget-post-title" href="https://religiondispatches.org/alabamas-yoga-ban-is-part-of-the-christian-rights-war-on-pluralism/">Alabama’s Yoga Ban Is Part of the Christian Right’s War on Pluralism</a>
                        </li>
                                    </ul>
            </div>

            </div>			<div id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
																		<li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
																								<li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
																																					</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
				<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"3","title_length":"5","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":"","excerpt_length":"15","show_comment_num":"","show_avatar":"1","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"2","state":"ok"}});
				});
			</script>
			</div>			<div id="aptf_slider_widget-2" class="widget widget_aptf_slider_widget"><h3>#RDISPATCHES</h3><div class="aptf-tweets-slider-wrapper aptf-slider-template-1" data-auto-slide ="0" data-slide-controls = "1" data-slide-duration="50000">
            <div class="aptf-single-tweet-slide">
                <div class="aptf-tweet-content">
                                        <p class="aptf-timestamp">
                        <a href="https://twitter.com/@RDispatches/status/1374415653596143618" class="aptf-tweet-name" target="_blank"> -
                            1 day ago                        </a>
                    </p>

                    <div class="clear"></div>
                    If we get that 'the strangeness is deeply rooted in the substance of a society,' according to <a href="http://www.twitter.com/Monica_Black_" target="_blank">@Monica_Black_</a>  we can better understand phenomena like QAnon. <a href="https://t.co/Fpo3GY98Qv" target="_blank">https://t.co/Fpo3GY98Qv</a>                    </div><!--tweet content-->
                    
                                        <!--Tweet Image -->
                                        <!--Tweet Image -->
                <!--Tweet Action -->
                <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1374415653596143618" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1374415653596143618" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1374415653596143618" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                <!--Tweet Action -->

            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-slide">
                <div class="aptf-tweet-content">
                                        <p class="aptf-timestamp">
                        <a href="https://twitter.com/@RDispatches/status/1374075857912881152" class="aptf-tweet-name" target="_blank"> -
                            1 day ago                        </a>
                    </p>

                    <div class="clear"></div>
                    <a href="http://www.twitter.com/socofthesacred" target="_blank">@socofthesacred</a> It may have been aspirational even back then.                    </div><!--tweet content-->
                    
                                        <!--Tweet Image -->
                                        <!--Tweet Image -->
                <!--Tweet Action -->
                <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1374075857912881152" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1374075857912881152" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1374075857912881152" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                <!--Tweet Action -->

            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-slide">
                <div class="aptf-tweet-content">
                                        <p class="aptf-timestamp">
                        <a href="https://twitter.com/@RDispatches/status/1374074590708781061" class="aptf-tweet-name" target="_blank"> -
                            1 day ago                        </a>
                    </p>

                    <div class="clear"></div>
                    <a href="http://www.twitter.com/manisha_sun" target="_blank">@manisha_sun</a>: Professionally I write for others, but did the once in a blue moon thing of writing in my own voice, under my own name. My first for @RDispatches: 

<a href="https://t.co/atEv3RDivj" target="_blank">https://t.co/atEv3RDivj</a>                    </div><!--tweet content-->
                    
                                        <!--Tweet Image -->
                                        <!--Tweet Image -->
                <!--Tweet Action -->
                <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1374074590708781061" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1374074590708781061" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1374074590708781061" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                <!--Tweet Action -->

            </div><!-- single_tweet_wrap-->
            </div>

    <div class="aptf-seperator"></div>
    <div class="aptf-center-align">
    <a href="https://twitter.com/@RDispatches" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@RDispatches</b></span></div></a>
</div>
</div><div id="mc4wp_form_widget-11" class="widget widget_mc4wp_form_widget"><h3>GET THE WORD | RD Newsletter in Your Mailbox</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23475 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="23475" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>Our newest stories, in your inbox.</p>
<p><p></p>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
    <label>First Name:</label>
    <input type="text" name="FNAME" placeholder="Your first name" required="required">
</p><p>
    <label>Last Name:</label>
    <input type="text" name="LNAME" placeholder="Your last name" required="required">
</p>
<p>
    <label>How Frequently?</label>  
    <ul><li><label for="mce-FREQUENCY-0"><input type="radio" value="Every Day" name="FREQUENCY" id="mce-FREQUENCY-0">Every Day</label></li>
<li><label for="mce-FREQUENCY-1"><input type="radio" value="Every Week" name="FREQUENCY" id="mce-FREQUENCY-1">Every Week</label></li>
</ul>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1616608356" /><input type="hidden" name="_mc4wp_form_id" value="23475" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>    </aside><!-- .sidebar -->
</div>                </div><!-- .grids -->
                
            </div><!-- .wrapper -->

        </article>

    
    </main><!-- #content -->

        

        <footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        	
            
<div class="footer-sidebar">
    <div id="supplementary" class="wrapper clearfix columns col-1">
                <div class="widget-area widget-area-1" role="complementary">
            <div id="ti-about-site-2" class="widget widget_ti-about-site"><h3>Religion Dispatches</h3><img src="/wp-content/uploads/2014/06/rdwhatsup_crop_small.jpg" alt="Religion Dispatches" /><p>Religion Dispatches is your independent, non-profit, award-winning source for the best writing on critical and timely issues at the intersection of religion, politics, and culture.</p>
<ul class="social social-center clearfix"><li><a href="http://religiondispatches.org/feed/" aria-hidden="true" class="icomoon-feed" target="_blank"></a></li><li><a href="http://twitter.com/RDispatches/" aria-hidden="true" class="icomoon-twitter" target="_blank"></a></li><li><a href="http://www.facebook.com/ReligionDispatches/" aria-hidden="true" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://www.instagram.com/rdispatches/" aria-hidden="true" class="icomoon-instagram" target="_blank"></a></li></ul></div>        </div><!-- #first .widget-area -->
            
            
            </div><!-- #supplementary -->
</div>
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            © Religion Dispatches                        </div>
                        <div class="grid-2">
                            <a href="#" class="back-top">Back to top <i class="icomoon-chevron-up"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='wpt_widget-css'  href='https://religiondispatches.org/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/religiondispatches.org\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/religiondispatches.org\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0' id='shared-counts-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/religiondispatches.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.2.2' id='ti-flexslider-js'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.1' id='caroufredsel-js'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0' id='ti-assets-js'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0' id='ti-custom-js'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='wpt_widget-js-extra'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/religiondispatches.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.5.3' id='wpt_widget-js'></script>
<script type='text/javascript' src='https://religiondispatches.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
</body>
</html>